HelloArchiv - Tour d'horizon - Sommaire

HA Tour d'horizon

  • Accès aux fonctions d'HelloArchiv directement depuis HelloDOC
  • Configuration
    • Assistant de configuration
    • Configuration détaillée
  • Archives et TLT
    • Archives
      • Archivage des éléments télétransmis
      • Désarchivage à partir d'HelloDOC
      • Archivage Automatique
    • Outils de récupération/nettoyage
      • Récupération FSEs
      • Nettoyage FSEs
    • Outils de gestion
      • Visualisation NOEMIE
      • Relevé SNIR
      • Décodage des écritures bancaires correspondant aux versements des CPAM
  • Utilitaires pour la gestion d'HelloDOC
    • Gestion cabinets HD
    • Relevé des dossiers par taille
  • Utilitaires de recherches/statistiques
    • Recherche d'une personne par N° de téléphone
    • Relevé du temps de consultation
    • Relevé des certificats
    • Relevé des activités sur une journée
    • Calcul de Formules à partir des résultats de Biologie dans HelloDOC


HelloArchiv - Tour d'horizon

HA Tour d'horizon

précédent
sommaire
suivant
Assistant de configuration
Accès Configuration - Assistant

Cet assistant simplifie considérablement la configuration d'HelloArchiv


HA Tour d'horizon
suivant
Archivage des éléments télétransmis
Accès Archives - Archivage
Cette fenêtre est la fenêtre principale de l'archivage. On peut y archiver et y désarchiver FSEs,LOTs,BXs,RSPs.


HA Tour d'horizon
Désarchivage à partir de HelloDOC
Accès Accessoire HelloArchiv
On accède à cette fenêtre en utilisant l'accessoire 'HelloArchiv' rajouté dans HelloDOC. Elle permet de désarchiver une FSE du dossier patient actuellement ouvert.


HA Tour d'horizon
Archivage automatique
Accès Archives - Archivage automatique
On peut ici archiver automatiquement tout élément antérieur à une date définie.


HA Tour d'horizon
Visualisation NOEMIE
Accès Listage - Noémie
Permet de voir en détails les RSPs et les ARLs


HA Tour d'horizon
Configuration détaillée
Accès Configuration - Générale
On peut ici régler en détail tous les paramètres d'HelloArchiv.


HA Tour d'horizon
Gestion cabinets HD
Accès Utilitaires - Gestion Cabinets HD

Permet de "récupérer" les petits problèmes pouvant survenir sur les cabinets


HA Tour d'horizon
Nettoyage FSEs
Accès Utilitaires - Nettoyage FSEs

Permet d'effacer les FSEs sans les archiver


HA Tour d'horizon
Récupération FSEs
Accès Utilitaires - Récupération FSEs

Cet utilitaire écrit au moment du passage à HD 4.56 et HA 1.70, permet de récupérer les FSE endommagées par HA 1.60
2 fonctions gardent cependant une utilité :
L'importation de FSE depuis une sauvegarde
La reconstruction du fichier de FSEs de HD


HA Tour d'horizon
Relevé SNIR
Accès Utilitaires - Relevé SNIR

Il est possible de recréer un relevé SNIR à partir des données issues de le télétransmission. Ce relevé peut servir de base de comparaison avec celui fourni par les CPAM ...


HA Tour d'horizon
Relevé des dossiers par taille
Accès Utilitaires - Relevé des dossiers par taille

Cette fonction permet de faire un décompte exhaustif de la taille prise par le cabinet d'HelloDOC.
Elle permet, entre autre, d'identifier les plus gros dossiers. Le relevé donne le détail pour chaque type d'élément ainsi que le total par utilisateur.


HA Tour d'horizon
Relevé du temps de consultation
Accès Utilitaires - Relevé temps de consultation

Cette fonction permet d'obtenir différentes statistiques sur les durées des consultations et l'évolution de ces durées.


HA Tour d'horizon
Relevé des certificats
Accès Utilitaires - Relevé des certificats

Cette fonction permet d'obtenir différentes statistiques sur les certificats.


HA Tour d'horizon
Relevé des activités sur une journée
Accès Utilitaires - Relevé d'activité

Cette fonction permet d'obtenir un relevé des différentes données créées dans HelloDOC au cours d'une journée.
Les temps (estimés) de consultation sont également détaillés.


HA Tour d'horizon
Recherche d'une personne par N° de téléphone
Accès Utilitaires - Recherche par N° tel

Cette fonction permet de rechercher une personne par un N° de téléphone, soit dans les patients d'HelloDOC, soit sur Internet via le site d'Infobel. Il est possible de mettre les données d'HelloDOC à jour si celles-ci ne le sont pas.


HA Tour d'horizon
Décodage des écritures bancaires correpondant aux versements des CPAM
Accès Utilitaires - Décodage relevé bancaire

Cette fonction permet de décoder en clair les écritures sur les relevés bancaires (ex : 0000009912345672925031011024) et de rechercher les RSPs correspondants.


HA Tour d'horizon
Calcul de Formules à partir des résultats de Biologies dans HelloDOC

Accès

On accède à cette fenêtre en utilisant la barre d'outil 'HelloArchiv' rajoutée dans HelloDOC. Plusieurs calculs sont disponibles.


HA Tour d'horizon
Accès aux fonctions d'HelloArchiv directement depuis HelloDOC

Accès

Ce menu permet d'accéder directement depuis HelloDOC aux principales fonctions d'HelloArchiv